.
FRDCSA | git codebases | lwaptk
Homepage

[Project image]
lwaptk

Jump to: Project Description

Project Description

In order to compile some of the examples, you will also need a version >= 1.49 of the Boost C++ libraries available on your system. You can check the version you have either manually by looking at the macro defined in `boost/version.hpp` or, on debian systems, by running `dpkg -s libboost-dev`. Be aware that systems such as the Ubuntu 12.04LTS release ship with older versions of Boost.


This page is part of the FWeb package.
Last updated Sat Oct 26 17:00:31 EDT 2019 .