.
FRDCSA | external codebases | jack-rack-1.4.7
Homepage

[Project image]
jack-rack-1.4.7

Jump to: Project Description

Project Description

JACK Rack is a LADSPA effects rack for the JACK audio API. It uses GTK+ 2 (and optionally GNOME 2) for the GUI. LADSPA version 1.1 is needed. In order to save rack configurations, libxml2 is needed.


This page is part of the FWeb package.
Last updated Sat Oct 26 16:57:28 EDT 2019 .