.
FRDCSA | git codebases | alien
Homepage

[Project image]
alien

Jump to: Project Description

Project Description

To use alien, you will need several other programs. alien is a perl program, and requires perl version 5.004 or greater. If you use slackware, make sure you get perl 5.004, the perl 5.003 in slackware does not work with alien!


This page is part of the FWeb package.
Last updated Sat Oct 26 16:59:47 EDT 2019 .